Su cesta
No hay más artículos en su carritoYealink SIP-T58W. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal con conexión por cable. Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 17,8 cm (7"), Resolución de la pantalla: 1024 x 600 Pixeles. Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
| Tipo de producto | Teléfono IP |
| Color del producto | Gris |
| Tipo de auricular | Terminal con conexión por cable |
| Montaje de pared | Si |
| Modos de marcación multifrecuencia de tono dual | En banda, Fuera de banda, Información SIP |
| Compatible con audífonos | Si |
| Identificador de llamadas | Si |
| Capacidad de lista de direcciones | 1000 entradas |
| Número de cuentas de VoIP | 12 |
| Contestador automático | Si |
| Llamada en espera | Si |
| Marcación rápida | Si |
| Intercomunicador | Si |
| Llamada en espera | Si |
| Capacidad de transferencia de llamada | Si |
| Llamada en conferencia | Si |
| Remarcado | Si |
| Función No molestar | Si |
| Retener llamada | Si |
| Captura de llamadas | Si |
| Llamada anónima | Si |
| Rechazo de llamadas anónimas | Si |
| Bidireccional completo (Full duplex) | Si |
| retorno de llamada | Si |
| Transferencia de llamada | Si |
| Indicador de mensaje en espera (MWI) | Si |
| Voicemail integrado | Si |
| Número de teclas | 27 |
| Número de botones de función | 7 |
| Pantalla táctil | Si |
| Pantalla | LCD |
| Diagonal de la pantalla | 17,8 cm (7") |
| Resolución de la pantalla | 1024 x 600 Pixeles |
| Tipo de pantalla táctil | Capacitiva |
| Cámara frontal | Si |
| Cámara trasera | Si |
| Altavoz | Si |
| Micrófono mudo | Si |
| Codecs de voz | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Reducción de ruido | Si |
| Detección de actividad de voz | Si |
| Amortiguadores de adaptación jitter | Si |
| Control automático de ganancia | Si |
| Generación de ruido confortable (CNG) | Si |
| Encubrimiento de pérdida de paquetes (PLC) | Si |
| Video llamada | No |
| Ethernet | Si |
| Wifi | Si |
| Bluetooth | Si |
| Tipo de interfaz Ethernet LAN | Gigabit Ethernet |
| Ethernet LAN, velocidad de transferencia de datos | 1000 Mbit/s |
| Wi-Fi estándares | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versión de Bluetooth | 4.2 |
| Protocolos de red compatibles | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Calidad de servicio (QoS) soporte | Si |
| Algoritmos de seguridad soportados | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Estándares de red | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Cantidad de puertos USB 2.0 | 2 |
| Ethernet LAN (RJ-45) cantidad de puertos | 2 |
| Cantidad de puertos RJ-9 | 2 |
| Energía sobre Ethernet (PoE) | Si |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Ancho | 259,4 mm |
| Profundidad | 220 mm |
| Altura | 215 mm |
| Peso | 8,86 kg |
| Ancho del paquete | 324 mm |
| Profundidad del paquete | 293 mm |
| Altura del paquete | 128 mm |
| Peso del paquete | 9,56 kg |
| Número de empuñaduras incluidas | 1 pieza(s) |
- Disponible en
- Peninsula
- Tipo de auricular
- Terminal con conexión por cable
- Color del producto
- Gris
- Tipo de producto
- Teléfono IP
- Ancho
- 259,4 mm
- Profundidad
- 220 mm
- Altura
- 215 mm
- Peso
- 8,86 kg
- Estándares de red
- Energía sobre Ethernet (PoE)
- Si
- Diagonal de la pantalla
- 17,8 cm (7")
- Resolución de la pantalla
- 1024 x 600 Pixeles
- Pantalla táctil
- Si
- Bluetooth
- Si
- Versión de Bluetooth
- 4.2
- Ancho del paquete
- 324 mm
- Profundidad del paquete
- 293 mm
- Altura del paquete
- 128 mm
- Peso del paquete
- 9,56 kg
- Wi-Fi estándares
- Ethernet
- Si
- Tipo de interfaz Ethernet LAN
- Gigabit Ethernet
- Ethernet LAN, velocidad de transferencia de datos
- 1000 Mbit/s
- Ethernet LAN (RJ-45) cantidad de puertos
- 2
- Calidad de servicio (QoS) soporte
- Si
- Algoritmos de seguridad soportados
- Protocolos de red compatibles
- Intervalo de temperatura operativa
- 0 - 40 °C
- Tipo de pantalla táctil
- Capacitiva
- Wifi
- Si
- Video llamada
- No
- Altavoz
- Si
- Intervalo de humedad relativa para funcionamiento
- 10 - 95%
- Cámara frontal
- Si
- Cantidad de puertos USB 2.0
- 2
- Pantalla
- LCD
- Cámara trasera
- Si
- Micrófono mudo
- Si
- Contestador automático
- Si
- Identificador de llamadas
- Si
- Llamada en espera
- Si
- Bidireccional completo (Full duplex)
- Si
- Número de empuñaduras incluidas
- 1 pieza(s)
- Reducción de ruido
- Si
- Control automático de ganancia
- Si
- Codecs de voz
- G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
- Montaje de pared
- Si
- Intercomunicador
- Si
- Capacidad de lista de direcciones
- 1000 entradas
- Remarcado
- Si
- Llamada en conferencia
- Si
- Capacidad de transferencia de llamada
- Si
- Compatible con audífonos
- Si
- Marcación rápida
- Si
- Modos de marcación multifrecuencia de tono dual
- En banda, Fuera de banda, Información SIP
- Número de cuentas de VoIP
- 12
- Función No molestar
- Si
- Retener llamada
- Si
- Captura de llamadas
- Si
- Llamada anónima
- Si
- Rechazo de llamadas anónimas
- Si
- retorno de llamada
- Si
- Transferencia de llamada
- Si
- Voicemail integrado
- Si
- Detección de actividad de voz
- Si
- Amortiguadores de adaptación jitter
- Si
- Generación de ruido confortable (CNG)
- Si
- Encubrimiento de pérdida de paquetes (PLC)
- Si
- Cantidad de puertos RJ-9
- 2
- Indicador de mensaje en espera (MWI)
- Si
- Número de teclas
- 27
- Número de botones de función
- 7
6938818307667_ID
841885106483
6938818307667
Consultas
Sea el primero en hacer una consulta sobre este producto!
Consulta sobre el producto
Comentarios (0)
Aún no hay reseñas