• -1%
D-Link DGS-3130-54PS/E switch Gestionado L3 Gigabit Ethernet
D-Link DGS-3130-54PS/E switch Gestionado L3 Gigabit Ethernet
D-Link DGS-3130-54PS/E switch Gestionado L3 Gigabit Ethernet
D-Link DGS-3130-54PS/E switch Gestionado L3 Gigabit Ethernet

D-Link DGS-3130-54PS/E switch Gestionado L3 Gigabit Ethernet (10/100/1000) EnergÍ­a sobre Ethernet (PoE) Gris

Ref: DGS-3130-54PS/E_ID EAN: 0790069469992 2 uds. disponibles
Oferta por tiempo limitado - Termina el 01/11/2026
Aún no hay reseñas

D-Link DGS-3130-54PS/E, Gestionado, L3, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack

 
D-Link DGS-3130-54PS/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Cantidad de puertos USB 2.0: 1, Puerto de consola: RJ-45. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 216 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP+
Puerto de consolaRJ-45
Cantidad de puertos USB 2.01
Conector eléctricoConector de alimentación AC-in
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Tabla de direcciones MAC16384 entradas
Capacidad de conmutación216 Gbit/s
Tasa de reenvío161 Mpps
Número de colas8
Jumbo Frames, soporteSi
Memoria intermedia de paquetes2 MB
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Lista de control de acceso (ACL) de salida512
Lista de control de acceso (ACL) de entrada2048
IGMPSi
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Protección mediante contraseñaSi
Algoritmos de programación de colasDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporteSi
Funciones de multidifusiónMultidifusión controlable
Protocolo de Registro GARP VLAN (GVRP)Si
Protocolo de routingRIP
Montaje en rackSi
ApilableSi
Color del productoGris
Indicadores LEDSi
Número de ventiladores4 Ventilador(es)
Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido56 dB
Tiempo medio entre fallos356876 h
Fuente de energíaDC/PoE
Suministro de energía redundante (RPS), soporteSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)474,51 W
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos48
Potencia a través de Ethernet (PoE) Presupuesto370 W
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor1619,03 BTU/h
Ancho440 mm
Profundidad430 mm
Altura44 mm
Peso6,2 kg
Disponible en
Peninsula
Color del producto
Gris
Ancho
440 mm
Profundidad
430 mm
Altura
44 mm
Peso
6,2 kg
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soporte 10G
Si
Tabla de direcciones MAC
16384 entradas
Capacidad de conmutación
216 Gbit/s
Montaje en rack
Si
Fuente de energía
DC/PoE
Energía sobre Ethernet (PoE)
Si
Apilable
Si
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
474,51 W
Calidad de servicio (QoS) soporte
Si
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Indicadores LED
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Cantidad de puertos USB 2.0
1
Frecuencia de entrada AC
50 - 60 Hz
Protección mediante contraseña
Si
Número de ventiladores
4 Ventilador(es)
Tiempo medio entre fallos
356876 h
Capa del interruptor
L3
Administación basada en web
Si
Registro de eventos en sistema
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos
Si
Soporte de control de flujo
Si
Control de transmisión de tormentas
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Tasa de reenvío
161 Mpps
Memoria intermedia de paquetes
2 MB
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
IGMP
Si
Protección contra loops
Si
Algoritmos de programación de colas
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multidifusión, soporte
Si
Nivel de ruido
56 dB
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Disipación del calor
1619,03 BTU/h
Cantidad de ranuras del módulo SFP+
4
Jumbo Frames, soporte
Si
Soporte SSH/SSL
Si
Funciones de multidifusión
Multidifusión controlable
Conector fibra óptica
SFP+
Conector eléctrico
Conector de alimentación AC-in
Adición de vínculos
Si
Bloqueo de cabeza de línea (HOL)
Si
Número de colas
8
Inspección ARP
Si
Puerto de consola
RJ-45
Lista de Control de Acceso (ACL)
Si
Protección y filtrado BPDU
Si
Protocolo de Registro GARP VLAN (GVRP)
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
48
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Lista de control de acceso (ACL) de salida
512
Lista de control de acceso (ACL) de entrada
2048
Protocolo de routing
RIP
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32
Suministro de energía redundante (RPS), soporte
Si
DGS-3130-54PS/E_ID
790069469992
0790069469992

Consultas

Sea el primero en hacer una consulta sobre este producto!

Consulta sobre el producto

* Campos obligatorios
(Leer)
Comentarios (0)

Aún no hay reseñas

Product added to compare.