• -9%
SWITCH SEMIGESTIONABLE TP-LINK T1500-10PS 8P GIGA POE (53W)+ 2P SFP
SWITCH SEMIGESTIONABLE TP-LINK T1500-10PS 8P GIGA POE (53W)+ 2P SFP
SWITCH SEMIGESTIONABLE TP-LINK T1500-10PS 8P GIGA POE (53W)+ 2P SFP
SWITCH SEMIGESTIONABLE TP-LINK T1500-10PS 8P GIGA POE (53W)+ 2P SFP

SWITCH SEMIGESTIONABLE TP-LINK T1500-10PS 8P GIGA POE (53W)+ 2P SFP RACK

Ref: T1500G-10PS_ID EAN: 6935364080259 2 uds. disponibles
Oferta por tiempo limitado - Termina el 23/11/2026
Aún no hay reseñas

TP-Link T1500G-10PS(TL-SG2210P), Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)

 
TP-Link T1500G-10PS(TL-SG2210P). Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE)
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos8
Cantidad de ranuras del módulo SFP2
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tipos de cable soportadosCat3, Cat4, Cat5, Cat5e
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Transmisión semidúplexSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-negociaciónSi
Soporte VLANSi
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación20 Gbit/s
Tasa de reenvío14,9 Mpps
Jumbo Frames, soporteSi
Tramas Jumbo9000
Descubrimiento de ruta MTUSi
Características de DHCPDHCP Option 82, DHCP snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosSSH, SSL/TLS
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6
Color del productoNegro
Indicadores LEDSi
Firmware actualizableSi
Fuente de energíaAC/DC
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Corriente de entrada1.25 A
Voltaje de entrada48 V
Consumo de energía (max)64,9 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)8
Potencia a través de Ethernet (PoE) Presupuesto53 W
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Ancho209 mm
Profundidad126 mm
Altura26 mm
Guía de configuración rápidaSi
Ancho del paquete315 mm
Profundidad del paquete240 mm
Altura del paquete70 mm
CertificaciónCE, FCC, RoHS
Disponible en
Peninsula
Color del producto
Negro
Ancho
209 mm
Profundidad
126 mm
Altura
26 mm
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
No
Tabla de direcciones MAC
8000 entradas
Capacidad de conmutación
20 Gbit/s
Fuente de energía
AC/DC
Fuente de alimentación incluida
Si
Energía sobre Ethernet (PoE)
Si
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
64,9 W
Certificación
CE, FCC, RoHS
Ancho del paquete
315 mm
Profundidad del paquete
240 mm
Altura del paquete
70 mm
Calidad de servicio (QoS) soporte
Si
Algoritmos de seguridad soportados
SSH, SSL/TLS
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Voltaje de entrada
48 V
Corriente de entrada
1.25 A
Guía de configuración rápida
Si
Indicadores LED
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Frecuencia de entrada AC
50 - 60 Hz
Capa del interruptor
L2
Administación basada en web
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Espejeo de puertos
Si
Soporte de control de flujo
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Tasa de reenvío
14,9 Mpps
Características de DHCP
DHCP Option 82, DHCP snooping
IGMP
Si
Multidifusión, soporte
Si
Firmware actualizable
Si
Cantidad de puertos Power over Ethernet (PoE)
8
Potencia a través de Ethernet (PoE) Presupuesto
53 W
Cantidad de ranuras del módulo SFP
2
Bidireccional completo (Full duplex)
Si
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Soporte SSH/SSL
Si
Tipos de cable soportados
Cat3, Cat4, Cat5, Cat5e
Transmisión semidúplex
Si
Adición de vínculos
Si
Auto MDI / MDI-X
Si
Auto-negociación
Si
Gigabit Ethernet (cobre), cantidad de puertos
8
Inspección ARP
Si
Lista de Control de Acceso (ACL)
Si
Seguridad de puerto estático
Si
Protección y filtrado BPDU
Si
Autenticación
Descubrimiento de ruta MTU
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6
Vinculación de puertos IP-MAC
Si
T1500G-10PS_ID
845973080259
6935364080259

Consultas

Sea el primero en hacer una consulta sobre este producto!

Consulta sobre el producto

* Campos obligatorios
(Leer)
Comentarios (0)

Aún no hay reseñas

Product added to compare.