• -4%
D-Link DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet
D-Link DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet
D-Link DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet
D-Link DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet

D-Link DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

Ref: DGS-1100-26MPV2/E_ID EAN: 0790069467868 2 uds. disponibles
Oferta por tiempo limitado - Termina el 23/11/2026
Aún no hay reseñas

D-Link DGS-1100-26MPV2/E, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack

 
D-Link DGS-1100-26MPV2/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
MIB, soporte• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos2
Estándares de redIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnología de cableado ethernet de cobre10GBASE-T, 1000BASE-T
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Transmisión semidúplexSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Auto-negociaciónSi
Soporte VLANSi
Funciones de LAN virtualPort-based VLAN, Voice VLAN
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación52 Gbit/s
Tasa de reenvío38,69 Mpps
Jumbo Frames, soporteSi
Características de DHCPDHCP client
IGMPSi
Algoritmos de seguridad soportadosSSL/TLS
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Multidifusión, soporteSi
Entradas multidifusión para IPv41
Entradas multidifusión para IPv61
Número de grupos de multidifusión filtrados1
Funciones de IPv4 e IPv6IPv4 FIB
Montaje en rackSi
Color del productoNegro
Material de la carcasaMetal
Memoria Flash16 MB
Nivel de ruido50,5 dB
Sin ventiladorSi
MTBF (PoE)317,777 h
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)454,1 W
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)24
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos24
Potencia a través de Ethernet (PoE) Presupuesto370 W
Intervalo de temperatura operativa-10 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor287 BTU/h
Ancho440 mm
Profundidad208 mm
Altura44 mm
Peso2,8 kg
Código de Sistema de Armomización (SA)85176990
Color del producto
Negro
Ancho
440 mm
Profundidad
208 mm
Altura
44 mm
Peso
2,8 kg
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Estándares de red
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tabla de direcciones MAC
8000 entradas
Capacidad de conmutación
52 Gbit/s
Montaje en rack
Si
Fuente de alimentación incluida
Si
Energía sobre Ethernet (PoE)
Si
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
454,1 W
Calidad de servicio (QoS) soporte
Si
Algoritmos de seguridad soportados
SSL/TLS
Intervalo de temperatura operativa
-10 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Código de Sistema de Armomización (SA)
85176990
Material de la carcasa
Metal
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Memoria flash
16 MB
Capa del interruptor
L2
Administación basada en web
Si
MIB, soporte
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Combo SFP Cantidad de puertos
2
Tecnología de cableado ethernet de cobre
10GBASE-T, 1000BASE-T
Espejeo de puertos
Si
Soporte de control de flujo
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Funciones de LAN virtual
Port-based VLAN, Voice VLAN
Tasa de reenvío
38,69 Mpps
Características de DHCP
DHCP client
IGMP
Si
MAC, filtro de direcciones
Si
Multidifusión, soporte
Si
Nivel de ruido
50,5 dB
Cantidad de puertos Power over Ethernet (PoE)
24
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Disipación del calor
287 BTU/h
Bidireccional completo (Full duplex)
Si
Jumbo Frames, soporte
Si
Sin ventilador
Si
Transmisión semidúplex
Si
Adición de vínculos
Si
Auto MDI / MDI-X
Si
Bloqueo de cabeza de línea (HOL)
Si
Auto-negociación
Si
Inspección ARP
Si
Seguridad de puerto estático
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
24
Entradas multidifusión para IPv4
1
Entradas multidifusión para IPv6
1
Número de grupos de multidifusión filtrados
1
Funciones de IPv4 e IPv6
IPv4 FIB
MTBF (PoE)
317,777 h
DGS-1100-26MPV2/E_ID
790069467868
0790069467868

Consultas

Sea el primero en hacer una consulta sobre este producto!

Consulta sobre el producto

* Campos obligatorios
(Leer)
Comentarios (0)

Aún no hay reseñas

Product added to compare.