• -6%
TP-Link Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet
TP-Link Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet
TP-Link Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet
TP-Link Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet

TP-Link Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

Ref: TL-SG2008P_ID EAN: 6935364072957 25 uds. disponibles
Oferta por tiempo limitado - Termina el 23/11/2026
Aún no hay reseñas

TP-Link Omada TL-SG2008P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack

 
TP-Link Omada TL-SG2008P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soporte 10GNo
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-negociaciónSi
Soporte VLANSi
Número de VLANs4094
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación16 Gbit/s
Tasa de reenvío11,9 Mpps
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB
Características de DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS
MAC, filtro de direccionesSi
AutenticaciónAutenticación basada en MAC, Autenticación web
Tipo de autenticaciónRADIUS
Multidifusión, soporteSi
Protocolos de gestiónSNMPv1/v2c/v3
Funciones de IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaje en rackSi
Color del productoNegro
Indicadores LEDSi
Sin ventiladorSi
Fuente de alimentación incluidaSi
Consumo de energía (max)77,3 W
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos4
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor263,6 BTU/h
Ancho209 mm
Profundidad126 mm
Altura26 mm
Manual de usuarioSi
Tipo de embalajeCaja
CertificaciónCE, FCC, RoHS
Color del producto
Negro
Ancho
209 mm
Profundidad
126 mm
Altura
26 mm
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soporte 10G
No
Tabla de direcciones MAC
8000 entradas
Capacidad de conmutación
16 Gbit/s
Montaje en rack
Si
Fuente de alimentación incluida
Si
Energía sobre Ethernet (PoE)
Si
Consumo de energía (max)
77,3 W
Certificación
CE, FCC, RoHS
Tipo de embalaje
Caja
Calidad de servicio (QoS) soporte
Si
Algoritmos de seguridad soportados
802.1x RADIUS
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Indicadores LED
Si
Manual de usuario
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Capa del interruptor
L2/L2+
Administación basada en web
Si
Registro de eventos en sistema
Si
MIB, soporte
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Espejeo de puertos
Si
Soporte de control de flujo
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Protocolo de árbol de expansión
Si
Soporte VLAN
Si
Número de VLANs
4094
Tasa de reenvío
11,9 Mpps
Memoria intermedia de paquetes
4,1 MB
Características de DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP
Si
MAC, filtro de direcciones
Si
Multidifusión, soporte
Si
Disipación del calor
263,6 BTU/h
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Tipo de autenticación
RADIUS
Sin ventilador
Si
Adición de vínculos
Si
Auto MDI / MDI-X
Si
Auto-negociación
Si
Número de colas
8
Inspección ARP
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
4
Autenticación
Protocolos de gestión
SNMPv1/v2c/v3
Funciones de IPv4 e IPv6
TL-SG2008P_ID
840460605076
6935364072957

Consultas

Sea el primero en hacer una consulta sobre este producto!

Consulta sobre el producto

* Campos obligatorios
(Leer)
Comentarios (0)

Aún no hay reseñas

Product added to compare.